Wyze thermostat disable occupancy occupied sensor

I come home for lunch most days. My thermostat senses I am home and sets the settings back to home settings. How do I disable it from doing that?